
ADOBE

INDESIGN
Adobe InDesign is a professional design-and-layout tool for producing 
high-quality documents for print and on-screen delivery. In this tutorial, we 
will learn how to use InDesign to create a newsletter.
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SETTINGS AND WORKSPACE

Change units settings

The default units settings are in picas, which you might not 
be familiar with. Therefore, let’s change it to millimetres.

 Choose Edit > Preferences > Units & Increments 
(Windows) or InDesign > Preferences > Units & 
Increments (Mac OS).

Change horizontal and vertical ruler units from “Picas” 
(default settings) to “Millimeters” and click Ok.

Workspace overview

You create and manipulate your documents and files using 
various elements, such as panels, tools and windows. 
Any arrangement of these elements is called a workspace. 
Several preset workspaces are available, or you can 
customize your own.

Managing panels

When the panels display only their name or icon, they are 
in collapsed mode.

 To collapse or expand all panel icons in a column, 
click the double arrow  at the top of the dock. 
Notice how all the docked panels expand to reveal 
their options.

Click the double-arrow  icon again to collapse 
the dock and return the panels to their previous 
state.

To resize panel icons so that you see only the icons 
(and not the labels), adjust the width of the dock 
until the text disappears.

To display the icon text again, make the dock wider.

Document window

Control panel

Panels

Menu

Tools

Panels in
collapse modePanels in

expanded mode
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Change rulers units

 To show/hide rulers, 
choose View > 
Show Rulers or Hide 
Rulers.

To change ruler 
units, bring the 
cursor in the vertical/
horizontal ruler 
area, right-click 
(Windows) or 
Control-click (Mac 
OS) a ruler and 
choose the units 
from the context 
menu.

Use Smart Guides

The Smart Guides feature 
makes it easy to snap 
objects to items in your 
layout. As you drag or 
create an object, temporary 
guides appear, indicating 
that the object is aligned 
with an edge or centre of 
the page or with another 
page item.

 Choose View > Grids 
& Guides > Smart 
Guides and make 
sure that it is selected 
(checked).

Snapping objects to 
guides

To precisely align objects 
to guides, use the Snap To 
Guides tool.

 Choose View > Grids 
& Guides and make 
sure that Snap To 
Guides is selected 
(checked).

LAYOUT AND DESIGN

Create new document

Page design begins with the basics: starting a new 
document, setting up pages, and positioning margins and 
columns or changing grid settings.

 Choose File > New > Document.

Specify document setup options.

To specify the dimensions of the bleed and slug 
areas, click More Options.

Click Ok. To save, File > Save.

When printing professionally, the artwork is printed on 
a large sheet of paper and then trimmed down to size. 
To prevent the artwork running to the edge of the paper 
due to a slight inaccuracy when trimming, the artwork is 
usually extended by 3mm, called the bleed area.

Ruler guides

To build up a modular grid system, use ruler guides to add 
some horizontal rows.

 Choose Layout > Create Guides. Specify the number 
of rows and the gutter. In this example, the gutter 
will be similar to the column gutter created before.

To show or hide the guides, choose View > Grids & 
Guides > Show/Hide Guides.

Your document 
should look like this.
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PLACE (IMPORT) GRAPHICS
The Place command is the primary method used to insert 
graphics into InDesign because it preserves the original 
graphic file. It helps to reduce the InDesign project file 
size.  It is also possible to copy and paste graphics into 
InDesign. However, the link to the original graphic file will 
be broken and won’t appear in the Links panel. 

 Before importing, make sure that nothing in the 
document is selected.

Choose File > Place and select the photo in the 
folder “links/banner.jpg, click Open and click with 
the cursor where you want the upper-left corner 
of the photo to appear, to the top-left corner of the 
bleed.

InDesign places the imported photo into a graphic frame. 
The current photo is too large and needs to be resized.

 To resize the image to the width of the document, 

select the Free Transform tool  , single-click on 
your image, drag any bounding box handle until the 
object fits to the width of the bleed area. Shift-drag 
the handle to preserve the selection’s proportions.

The image will serve as a banner background of the 
newsletter, with a height corresponding to the third of the 
document (four modular blocks).

 Use the Selection tool  to select the graphic frame 
and adjust the height to the fourth modular blocks.

To move the photo (and not the frame), use the Direct 
Selection tool. 

 Select the Direct Selection tool  and move the 
cursor on the photo. The Direct Selection tool 
automatically changes to the Hand tool. Shift-drag 
to move vertically without moving the X position 
of the photo to the desired position so that the girl’s 
face is centred.

Links panel

All files placed in a document are listed in the Links panel. 

 Choose Window > Links

If the original file is “out of date”, an icon  will 
appear. Click the  button to update.

If the original file is missing, an icon   will 

appear. Click the  button and relink.

SWATCHES (COLOURS)
The Swatches panel (Window > Color > Swatches) lets you 
create and name colours, gradients or tints and quickly 
apply them to your document. Any change you make to 
a swatch affects all objects to which the swatch is applied. 
Swatches make it easier to modify colour schemes without 
having to locate and adjust each individual object.

When the fill or stroke of selected text or an object 
contains a colour or gradient applied from the Swatches 
panel, the applied swatch is highlighted in the Swatches 
panel.

 Choose New Color Swatch in the Swatches panel 
menu.

In the New Color Swatch window, deselect “Name 
With Color Value” and type a Swatch Name as 
“UNHCR blue”. Change CMYK value to 99,50,0,0 
and click Ok. 

Now, a new swatch “UNHCR blue” should be available in 
your swatches.

 Create another swatch “UNHCR yellow” with the 
CMYK value of 3,1,100,0.

 Create another swatch “B80” with the CMYK value 
of 0,0,0,80.

Your document 
should look like this.
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Format paragraphs

We will now add a blue background behind the 
“Humanitarian Issues” title to make them readable. Most 
designers will manually add rectangles behind the text, but 
we will use paragraph rules to do this.

 Open the Paragraph panel menu (Window > Type 
& Tables > Paragraph) and choose Paragraph Rules 
from the Paragraph panel menu.

Change the properties as below.

You will notice that the rule is only applied to the first line 
of the text and not to the second line.

 Add a line 
break between 
“Humanitarian” and 
“Issues” (press enter) 
so that the rule will 
also be applied to 
“Issues”. 

 Adjust the text 
leading to 49pt 
to have less 
space between 
“Humanitarian” and 
“Issues”.

TEXT

Create text frame

Text in InDesign resides inside containers called text 
frames. 

 Select the Type tool , and then drag to define 
the width and height of a new text frame. When 
you release the mouse button, a text-insertion point 
appears in the frame. Type “Humanitarian Issues”.

As with graphics frames, text frames can be moved, resized 
and changed. The tool with which you select a text frame 
determines the type of changes you can make.

Move and resize a text frame

 Use the Selection tool  to select the text frame and 
move to the top-left margin. Adjust the frame size 
by dragging any of the frame handles on the frame’s 
border so that it fits to four columns.

Format texts

Use the Control panel (top of the interface) to change the 
appearance of the text. When the text is selected or when 
the insertion point is placed in the text, the Control panel 
displays either the character-formatting controls, the 
paragraph-formatting controls or a combination of both, 
depending on your monitor’s resolution. 

You can also use the Character panel and Paragraphs panel 
to change the appearance of text (Window > Type & Tables 
> Character/Paragraph).

 Select the Type tool  and select the text that 
you want to format, in this case, “Humanitarian 
Issues”.

In the Control panel, click the Character Formatting 

Control icon  and change to formatting options 
as below

.

Change “issues” to bold. 

Your document 
should look like this.
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 Create another text frame and type “Issue 01 / Feb 
2016”. Use the following properties:  
Character: Proxima Nova, Semibold, font size of 
16pt. Paragraph: Align right.

Add a paragraph rule and play with the properties 
so that it will look like the image below. Make sure 
that the text is placed within the margin.

 Create a text frame that is four columns wide and 
three modules high. Type “Over half a million 
Syrians newly displaced” and use the following 
properties:  
Character: Proxima Nova, Bold, font size of 30pt, 
leading of 34pt and UNHCR blue colour. 
Paragraph: Align left, unselect “Hyphenate”, Space 
After of 10pt.

 Below the headlines, in the same text frame, type 
“Syria remains the largest displacement crisis 
globally, with an estimated 7.6 million people 
displaced internally and almost 4 million people 
registered as refugees.”

Use the following text properties: 
Character: Proxima Nova, regular, font size of 13pt, 
UNHCR blue colour.

 Align the text frame to the right margin, below the 
banner.

Fit the frame to the text

The text frame created is larger than the text content. 

 To quickly fit the frame to its content, use the 
Selection tool to select the text frame, and double-
click the centre-bottom handle; the bottom of the 
frame snaps to the bottom of the text.

Add columns to a text frame

Text frames can have multiple columns. The body text will 
be in two columns. 

 Create a new text frame that is four columns wide 
and five and a half modules high. Set the character 
properties to: Proxima Nova, Regular, font size of 
10pt, CMYK colour of 0,0,0,80. Set the paragraph 
Space After to 6pt.

Fill the frame with placeholder texts by choosing 
Type > Fill with Placeholder Text.

Choose Object > Text Frame Options.

Use 2 for the number of columns and 4mm for the 
spacing between each column (gutter) for the text 
frame.

You can also edit from the control panel .

Overset text frame

If any text is overset (text not fitting to the frame), a red 
“+” sign appears on the bottom right.

 Change the height of the body text, a “+”  sign  
appears to tell you that there is more text in the 
content to be placed, but that there are no more 
frames in which to place it. Double-click a handle 
on an overset text frame to expand the height or 
width to fit all text in the frame.

Thread text frames

Instead of having one text frame split into two columns, 
you can also create two text frames and connect/link/
thread them.

Using the Selection tool , select a text frame, and then 
click the in port or out port (the little square icons on the 
frame) to load a text icon.

Position the loaded text icon  where you want a new 
text frame to appear, and then click or drag to create a new 
text frame. You can also position the loaded text icon over 
the frame you want to connect to. The loaded text icon 

changes to the thread icon  and click inside the second 
frame to thread it to the 
first.

To unthread text frames, 
double-click an in port 
or out port to break the 
connection between frames.

Your document 
should look like this.
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PARAGRAPH & CHARACTER STYLES
A character style is a collection of character-formatting 
attributes that can be applied to text in a single step. A 
paragraph style includes both character- and paragraph-
forming attributes, and it can be applied to a paragraph or 
range of paragraphs.

When you change the formatting of a style, all text to 
which the style has been applied will be updated with the 
new format, saving you time and effort.

Create a paragraph style

 Create a new text frame that is 53.6mm wide and six 
modules high and align to the left margin, below the 
image. Copy and paste the other headlines and text 
from the text.docs.

Select the first headline “More aid reaches besieged 
Syrian towns” and set the character properties to: 
Proxima Nova, Bold, font size of 10pt, black colour 
and remove the “Hyphenate”. This will be your table 
of content headline.

Select that text or place the insertion point inside 
the text. 

Choose Type > Paragraph Styles to open the 
Paragraph Styles panel.

Choose New Paragraph Style from the Paragraph 
Styles panel menu or click the icon  “Create new 
style” on the bottom of the panel and double click 
on the newly created paragraph style to open the 
Paragraph Style Options.

Type “TOC_headlines” as the name for your new 
style and click ok.

 Select the placeholder text “Lorem ipsum... purus.” 
and set the character properties to: Proxima Nova, 
Regular, font size of 10pt, B80 colour. Create new 
paragraph style and name it “TOC_text”.

 Select “p. XX” and set the character properties to: 
Proxima Nova, Semibold, font size of 10pt, UNHCR 
blue colour. Set 15pt for paragraph space after. 
Create new paragraph style and name it “TOC_
page”.

Apply a paragraph style

 Select all or part of the following paragraphs that 
belong to the second headline.

Click the paragraph style “TOC_headlines” in the 
Paragraph Styles panel.

If any unwanted formatting remains in the text, 
choose Clear Overrides from the Paragraph Styles 
panel.

Apply the paragraph styles to the rest.

Create a character style

Character style is used to apply style to text within a 
paragraph, for example, to highlight a text.

 Choose Type > Character Styles to open the 
Paragraph Styles panel.

Choose New Character Style from the Character 
Styles panel menu or click the icon  “Create 
new style” on the bottom of the panel. Double click 
on the newly created character style to open the 
Character Style Options and name it “highlight_
text”. Set the properties to: Bold and UNHCR blue 
color and click ok. 

Apply a character style

 Select any word in the body text and click the 
character style “highlight_text” in the Character 
Style panel. The word is now in bold and blue.

Your document 
should look like this.
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COPY & PASTE GRAPHICS
When you copy and paste artwork from another 
application, it is embedded in the InDesign document. 

 Open the “scrap.ai” file in Illustrator, select the circle 
and arrow icon, and choose Edit > Copy.

Switch to an InDesign document window, place the 
insertion point on top of the table of content text 
frame. Choose Edit > Paste and click “enter” to add 
a line break after the icon.

TRANSFORMING OBJECTS

Resize object

 Select the icon and display the Transform panel 
(Window > Object & Layout > Transform). 
Its geometric information appears in both the 
Transform and Control panels.

Check that the Constrain Proportions icon is 
selected and change the width to 7mm.

Copy and paste the icons on top of the other TOC 
headlines.

 Copy and paste the 
UNHCR logo from 
“scrap.ai”.  file and scale 
it so that the height fits 
into 1.5 modular grids 
(30mm width). You can use the Selection tool to 
transform objects or use transformation tools. Note 
that later, you will use the Rotate Tool.

Change transformation settings

The Transform panel includes several options 
that determine how objects are transformed. All 
transformations originate from a fixed point called the 
reference point.

To specify a different reference point for the selected 
object, click any of the nine points on the reference point 

locator  in the Transform or Control panel.

When using the scale tool, the reference point is displayed 

as an icon . 

ALIGN OBJECTS
You use the Align panel (Window > Object & Layout 
> Align) to align or distribute objects horizontally or 
vertically along the selection, margins, page or spread.

 Hold down the Shift key and select the logo and the 
table of content text frame.

We would like to centre the logo to the text frame, 
meaning that the text frame should not move; only the 
logo moves.

 Release the Shift key and the mouse (the logo and 
the table of content are still selected). Move the 
mouse over the text frame, the arrow will change 

from  to  . Click again on the text frame (you 
do not need to hold down the Shift key as you click 
this time); a blue outline appears around the key 
object. It sets the text frame as the reference object 
and locks its position. Click on the Align horizontal 

centres button . 

VIEW MODES
The first page is almost finished. Therefore, you might 
want to check how it looks without grids and guides. You 
can change the visibility of the document window using 
the Mode buttons  at the bottom of the toolbox or by 
choosing commands from the View > Screen Mode menu 
or by using the button  in the control panel.

 Switch to preview mode.

DISPLAY PERFORMANCE 
OPTIONS
These options control how graphics are displayed on the 
screen, but they do not affect the print quality or exported 
output. The speed of displaying the images will vary 
depending on your computer processors. For example, 
if you are using many high-resolution photos in your 
document, it might take some time to display the images at 
High Quality Display.

 Choose View > Display Performance, and select 
High Quality Display. 
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Use the “Layers” panel (Window > Layers) to list, organize 
and edit the objects in a document. Think of layers as 
clear folders that contain artwork. If you reshuffle the 
folders, you change the stacking order of the items in your 
artwork. You can move items between folders and create 
subfolders within folders. The Layers panel provides an 
easy way to select, hide and lock.

Let’s organize our document into three layers: 1) banner, 2) 
TOC and 3) content.

Create layers

 Choose Window > Layers.

Click the New Layer button . Double-click on 
the layer that you just created and change the name 
to “banner”.

Add objects to layers

 Choose Window > Layers.

Select the photo, the 
“humanitarian 
issues” title, and 
“Issues 01 / Feb 
2016” text in the 
document window.  
In the Layers panel, 
the selected layers 
have now square- 
coloured marks.

Select them (click 
on the name of 
layers, not on the 
squared marks) on 
the Layers panel 
(the layers should be 
highlighted in blue) 
and move them to 
the “banner” layer. 
Click the triangle icon next to the “banner” layer to 
display all.

 Create two new layers and name them “TOC” and 
“content”.

Organize the logo and TOC text frame in “TOC” 
layer and the rest of the text in “content” layer.

Change the order of layers

The Layers panel lists layers with the frontmost layer 
appearing at the top of the panel.

 In the Layers panel, drag the title “humanitarian 
issues” layer up or down the photo layer in the list. 
See how the title is hidden by the photo when the 
title layer is down in the list?

Show or hide layers and objects

Hidden layers and objects can’t be edited and don’t appear 
on screen or in print.

 Hide the logo by clicking on the eye icon . Click 
again on the icon to show the logo again.

Lock or unlock layers

Locking is useful for preventing accidental changes to a 
layer. A locked layer displays a crossed-out pencil icon 
in the Layers panel. Objects on locked layers cannot be 
selected or edited directly.

 Click a square in the second column from the left to 
show (lock) or hide (unlock) the layer. 

EXPLORING ON YOUR OWN

Add the photo credit “Photo: © UNHCR/Andrew 
McConnell” in Proxima Nova, Regular, size of 6pt. 
and B80 colour, right 
alignment.

Create paragraph style 
and name it “photo_
credit”.

Rotate by 90 degrees 
and place it on the left 
below the banner. 

Your document 
should look like this.

LAYERS
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MANAGING PAGES

Insert pages

You are now going to add six additional pages to your 
newsletter.

 Choose Window > Pages.

In the Pages panel menu, choose Insert Pages. 

In the Insert Pages dialog box, type 6 in the Pages 
box and click Ok. Six blank pages are added. 

You can also click on the Create new page icon  
on the bottom of the panel. 

Delete pages

 In the Pages panel, hold down the Shift key and 
click page 4 to 7 to select them. 

Click the Delete Selected Pages button icon  at the 
bottom of the panel. Pages 4 to 7 are deleted from 
the document.

Move pages

In the Pages panel, drag a page icon to a new position 
within the document.

Duplicate a page or spread

Select a page or spread, and then choose Duplicate Page or 
Duplicate Spread in the Pages panel menu. The new page 
or spread appears at the end of the document.

MASTER PAGES
A master is like a background that you can quickly apply 
to many pages. Any object that you add to a master page 
automatically appears on the document pages to which 
the master page has been applied. Changes you make to 
a master are automatically applied to associated pages. 
Masters commonly contain repeating logos, page numbers, 
headers, and footers.

By default, any document you create has a master page.

Open master pages

 In the upper section of the 
Pages panel, double-click the 
name A-Master. The master 
spread’s left and right pages 
appear in the document 
window.

You can see that the columns set up 
earlier appear by default. You will now 
create a header with page number.

Insert page number

 On the left master page, create a rectangle text of 
7mm height and 18mm width. Align to the top-left 
margin corner.

Text frame inset spacing

You will add margins around the text.

 With the text frame still selected, choose Object > 
Text Frame Options. In the Inset Spacing section, 
type 1mm for top, bottom, left and 4 mm for right in 
the Inset box. Select the Preview box in the lower-
left corner to see the change, and then click OK.

 Change the text properties to Proxima Nova, Bold, 
12pt size, white colour and align right. Create a new 
paragraph style and call it “page_number”. When 
creating a new style, make sure that “[No Paragraph 
Style]” is selected for “Based on”.

 Apply the UNHCR blue colour to the frame (not 
to the text) by selecting the frame and applying the 
colour.
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Add page number

 Place the insertion point in the text 
frame. Choose Type > Insert Special 
Character > Markers > Current Page 
Number.

The letter A appears in your text frame. On the document 
pages that are based on this master page, the correct page 
number is displayed, such as “2” on document page 2.

For customization of page number style (e.g. having 01, 02, 
03), go back to the document page (not a master page) and 
choose Layout > Numbering & Section Options.

 Do the same to the right page, but flip the alignment 
and space.

Renaming the master page

When documents contain several master pages, you may 
want to assign a descriptive name to each master page to 
make them all easier to identify.

 Select the A-Master page. Choose Master Options 
For “A-Master” from the Pages panel menu. In the 
Name box, type “6-column layout” and click Ok. 

Creating an additional master page

You can create multiple master pages within a document. 
You can build them independently or base one master 
page on another master page. If you base a master page on 
another master, any change made to the parent master is 
automatically applied to the child master.

For instance, the 6-column layout master page is useful for 
most of the pages in the newsletter and can be used as the 
basis for another set of master pages that share key layout 
elements, such as margins and the current page number 
character.

To accommodate different layouts, you will create a 
separate master page spread that uses an eight-column 
format, and then you will modify the six-column layout.

 In the Pages panel, choose New Master from the 
Pages panel menu or click on the Create new page 
icon .

In the Name box, type “8-column layout”. Type B 
for Prefix. From the Based On Master menu, choose 
A-6-column layout, and click OK.

Notice that the letter A is displayed on the B-8-column 
layout master page icons at the top of the Pages panel. This 
letter indicates that the A-6-column layout master serves 
as the foundation for the B-2-column layout master. If you 
were to change the A-6-column layout master, the changes 
would also be reflected in the B-8-column layout master. 
You may also notice that you cannot easily select objects, 
such as the headers, from other master pages.

 Choose Layout > Margins And Columns. In the 
Margins And Columns dialog box, set the number 
of columns to 8 and then click OK.

Applying master pages to document pages

 Double-click the 
name of the B-8-
column layout 
master in the Pages 
panel. Make sure that 
all master pages and 
document pages are 
visible in the panel.

Drag the left page 
icon of the B-8-
column Layout 
master onto the icon of document page 2. When 
page 2 is displayed with a black border, indicating 
it’s the page to which the selected master will be 
applied, release the mouse button.

 Apply the B-8-column master to page 3 as well. 

Double-click page numbers 2–3 in the Pages panel 
to display this spread. Notice that the two pages 
of this spread have the 8-column layout of the 
applied master page, as well as the header and footer 
elements that you placed on the parent master page. 
Double-click the icon for document page 1. Because 
it’s based on the A-6-column layout master, the 
number of columns is six.
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Draw lines

You will draw a separator line between the table of 
contents and the main text on the first page.

 Select the Line tool  in the toolbox. Drag in the 
document window to create the path. Hold down 
the Shift key to make a straight vertical line.

You can also use the Pen tool  to draw a line. 

 Select the Pen tool. Position the Pen tool where you 
want the straight segment to begin, and click to 
define the first anchor point (do not drag).

Click again where you want the segment to end 
(Shift-click to constrain the angle of the segment to 
a multiple of 45°).

Select anchor points

If you need to edit an anchor point, select the line using 

the Direct Selection tool , then select the anchor point. 
Shift-click to select multiple points.

Set strokes

You can apply strokes or line settings to paths, shapes, text 
frames and text outlines. The Stroke panel provides control 
over the weight and appearance of the stroke, including 
how segments join, start and end shapes, and options for 
corners. You can also select stroke settings in the Control 
panel when a path or frame is selected.

 With the line still selected, choose Window > Stroke 
to display the Stroke panel.

For Weight, type 0.3pt and press Enter or Return.

Note: Strokes thinner than 0.25 point may be too thin to 
see when printed.

If additional options are not visible, choose Show Options 
from the panel menu to display the other stroke attributes. 
This is where you can change the stroke attribute to have 
dashed/dotted lines and create arrows using start and end 
shapes.

Draw shapes

 Select the Rectangle 

tool  and drag 
to create a rectangle 
that expands the full 
spread and fills the 
bottom of page 2-3, 
as with the image on 
the right.

Draw ellipses/circles

 Click and hold the Rectangle tool to select the 

Ellipse . Shift drag in the document window to 
create a circle. Change its size to 11.5mm. 

Duplicate the circle. Lock the circle on the back so 
that it cannot be edited.

Reshape objects

You will modify the circle to make it half the size. It will be 
used to represent a half per cent of a pie chart. 

 Select the circle using the Direct Selection tool .

Select the Delete Anchor Point tool  . Position 
the pointer over the left anchor point and click to 
delete.

The current shape is not a clean half circle due to its 
curved anchor points. You will need to modify them.

Convert between smooth points and corner points

When the anchor point is selected, it displays direction 
handles, which consist of direction lines that end in 
direction points. The angle and length of the direction 
lines determine the shape and size of the curved segments. 

 Select the half circle top anchor point . Select the 

Convert Direction Point Tool  and double click on 
the extremity of the left handle. Do the same for the 
bottom anchor point to obtain a perfect half circle.

The circle and demi-circle will be used to represent a pie 
chart later.

DRAW OBJECTS
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APPLY COLOUR
Adobe InDesign provides a number of tools for applying 
colour, including the Toolbox, the Swatches panel, the 
Color panel, the Color Picker and the Control panel.

When you apply a colour, you can specify whether the 
colour applies to the stroke or fill of an object. The stroke 
is the border or frame of an object and the fill is the 
background of an object. When you apply a colour to a 
text frame, you can specify whether the colour change 
affects the text frame or the text inside the frame.

 Select the separator line on page 1. In the Toolbox 
or in the Color or Swatches panel, select the Stroke 
box to specify the stroke of the object.

Select the UNHCR blue colour using the Swatches 
panel.

A. Fill box B. Formatting Affects Container C. Stroke 
box D. Formatting Affects Text

Remove fill colour

 In the Toolbox or in the Color or Swatches panel, 
click the Fill box.

Click the None button  to remove the object’s fill.

Apply colours using the Eyedropper tool

Use the Eyedropper tool  to copy fill-and-stroke 
attributes, such as colour, from any object in an InDesign 
file, including an imported graphic.

 With the rectangle on page 2-3 selected, select 
the Eyedropper tool . Click the page number 
background that has the UNHCR blue fill attributes 
you want to sample. A loaded eyedropper appears 

, and the rectangle is automatically updated with 
the fill (UNHCR blue) and stroke (none) attributes 
of the page number background you clicked.

SET OPACITY OF AN OBJECT

 Copy the woman icon from scrap.ai and paste into 
page 2 in InDesign. Do the same with the man icon. 

Duplicate the woman and man icons so that you 
have a total of four icons. Order them so that you 
have woman - man - woman - man icons. Make 
them white.

Select the last man icon and on the Control panel 
or Effects panel, type a value of 40% for Opacity 

.

DISTRIBUTE OBJECTS

 Select all woman and man icons. Choose Window > 
Object & Layout > Align to display the Align panel. 
Align them by clicking on the Align bottom edges 
icon .

 To space the icons horizontally at a defined distance, 
choose Show Options from the panel menu. 
With all icons selected, select Use Spacing under 
Distribute Objects, and then type 0.5mm as space. 
Click a button  to distribute the selected objects 
along their horizontal axes.

GROUP OBJECTS
You can combine several objects into a group so that 
they are treated as a single unit. You can then move or 
transform the objects without affecting their individual 
positions or attributes.

 Select the four icons and choose Object > Group. 
Now, you can move all icons all together as a single 
unit. To ungroup the selected objects, choose Object 
> Ungroup.
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EXPLORING ON YOUR OWN

On the bottom banner, add three 1.5pt dotted separator lines on page 2. Layout the information as below, using 
text and drawing tools, transparency and pasting icons from scrap.ai:

Proxima Nova, 
Light, 10pt

Proxima Nova Bold, 18pt

TEXT WRAP
On the second page, you will wrap the body text around 
an image.

 Make a text frame of six columns wide and align 
it to the right margin. Copy the headline and 
introduction from text.docx and paste them. Apply 
their corresponding paragraph styles. 

Create another text frame just below and paste the 
body text. Apply the corresponding paragraph style. 
Make it 2 columns.

 Draw a circle that is two column wide including 
the gutters (50mm width). Align in the middle and 
centre of the body text.

To display the Text Wrap panel, choose Window > 
Text Wrap and click on Wrap Around Object Shape 

 while the circle is still selected.

Specify offset values of 4 mm.

 To place a photo in the circle, select the circle and 
choose File > Place. Browse to “aid_reached.jpg”.

To fit the photo to the circle, click the Fill Frame 

Proportionally button  in the control panel or 
go to Object > Fitting > Fill Frame Proportionally.

ANCHORED OBJECTS
Anchored objects are items, such as images or text 
boxes, that are attached or anchored to specific text. The 
anchored object travels with the text containing the anchor 
as the text reflows. Use anchored objects for all objects that 
you want associated with a particular line or block of text, 
e.g., sidebars and callouts, figures or icons associated with 
a specific word.

You will add icons in a different part of the text.

 Copy the clash icon  from scrap.ai file. Use 
the Type tool to position an insertion point at the 
beginning of the second paragraph of the body text 
on page 2, then place or paste the object.

To position the object, select it with a selection tool 
and choose Object > Anchored Object > Options. 
Choose Inline or Above Line from the Position 
menu and use -4 mm for Y Offset. Click Ok. 

You can also use the mouse to drag the object 
vertically on the page.

 Add a text wrap of 1 mm right offset.

Now, if you add any text above, the icon will move 
down with its associated paragraph. You can also use the 
custom position and drag it to the position you want. 

 Copy the food icon  from scrap.ai file and paste 
it at the end of the third paragraph so that the icon 
can be wrapped at the beginning of the fourth 
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paragraph.

It is important to note that the object needs to be placed in 
the paragraph above, otherwise the text won’t wrap. 

 Select the icon with a selection tool and choose 
Object > Anchored Object > Options. Choose 
Custom from the Position menu and click Ok.

The icon automatically moved outside the text frame.

 Drag the icon to the position you want (at the 
beginning of the fourth paragraph) and add a text 
wrap of 1 mm right offset. 
 

HYPERLINKS
You can create hyperlinks so that when you export to 
Adobe PDF, a viewer can click a link to jump to other 
locations in the same document, to other documents or to 
websites.

A source is hyperlinked text, a hyperlinked text frame or a 
hyperlinked graphics frame. A destination is the URL, file, 
e-mail address, page text anchor or shared destination to 
which a hyperlink jumps. A source can jump to only one 
destination, but any number of sources can jump to the 
same destination.

First, you will need to create a character style for 
hyperlinks and then create the hyperlinks.

 To open the Hyperlinks panel, choose Window > 
Interactive > Hyperlinks.

Create a character style called “hyperlink” and use 
UNHCR blue colour, underline weight of 0.3 pt, 
underline offset of 2pt and underline colour as (Text 
Color).

Create a hyperlink to a web page (URL)

 At the end of the body text on page 2, type “For 
more information: www.unhcr.org 
Contact: johndoe@unhcr.org”.

Right-click the selected text, frame or graphic and 
then choose Hyperlinks > New Hyperlink. The New 
Hyperlink dialog box is displayed.

Ensure that the URL option is selected in the Link 
To drop-down. In the URL text box, type “http://
www.unhcr.org”, select “hyperlink” character style 
and click Ok.

Create a hyperlink to an e-mail

 At the end of the body text, type “Contact: 
johndoe@unhcr.org”.

Select the e-mail address text and choose New 
Hyperlink in the Hyperlinks panel menu, or click 
the Create New Hyperlink button at the bottom of 
the Hyperlinks panel.

In the New Hyperlink dialog box, choose Email 
from the Link To menu.

For the address, type johndoe@unhcr.org. For the 
subject line, type the text that appears in the subject 
line of the e-mail message, i.e., “Humanitarian issues 
template”.

Select Shared Hyperlink Destination if you want the 
e-mail message to be stored in the Hyperlinks panel 
for easy reuse. Select “hyperlink” character style and 
click Ok.

Create a hyperlink destination

Creating a hyperlink destination is necessary only if you’re 
creating a hyperlink or cross-reference to a text anchor. 
A text anchor can point to a selection of text or to the 
insertion point location. Then you create the hyperlink or 
cross-reference that points to the hyperlink destination.

Hyperlink destinations you create do not appear in the 
Hyperlinks panel; they appear in the dialog box that 
appears when you’re creating or editing hyperlinks. 

You want the first-page table of content headlines to be 
hyperlinked to their relative pages, where the full article 
will appear so that users can jump directly to the relevant 
pages.

 Use the Type tool and select the heading “More aid 
reaches besieged Syrian towns” on page 2.

The icons 
should look 
like this.
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Choose New Hyperlink Destination in the 
Hyperlinks panel menu. Choose Text Anchor in the 
Type menu. Specify “More aid reaches” as a name 
for the text anchor, then click OK.

Create a hyperlink to a text anchor

 Select “More aid reaches besieged Syrian towns” on 
page 1 table of content. Choose New Hyperlink in 
the Hyperlinks panel menu, or click the Create New 
Hyperlink button at the bottom of the Hyperlinks 
panel.

Choose Text Anchor from the Link To menu. From 
the Text Anchor menu, choose the text anchor 
“More aid reaches” destination you created, then 
click OK.

Manage hyperlinks and hyperlink destinations

Use the Hyperlinks panel to edit, delete, reset or locate 
hyperlinks.

To edit or delete hyperlink destinations, choose Hyperlink 
Destination Options in the Hyperlinks panel menu. For 
Destination, select the name of the destination you want 
to edit.

CROSS-REFERENCES
If you’re writing a manual or reference document, you 
may want to include a cross-reference to refer the reader 
from one part of your document to another. Example: 
For more information, see “XXX” on page 249. You can 
specify whether a cross-reference derives from a paragraph 
style or from a text anchor you’ve created. You can also 
determine the cross-reference format, such as Page 
Number Only or Full Paragraph & Page Number.

You will add the page number in the table of contents on 
page 1.

 Place the insertion point before “p.XX” and choose 
Type > Hyperlinks & Cross-References > Insert 
Cross-Reference or choose Insert Cross-Reference 
from the Hyperlinks panel menu.

In the dialog box, you can do this in two ways:

1) Choose Text Anchor from the Link To menu. 
Choose the text anchor “More aid reaches” and 
select Page Number for Cross-Reference format. To 

edit, click on the Cross-Reference Formats button 
 and change the format to “p. <pageNum/>”. 

Click Ok and Ok. Now, you should have p.2 
inserted. 

2) An alternative way is to use the paragraph style. 
In the dialog box, choose Paragraph instead of Text 
Anchor from the Link To menu. Click the headlines 
paragraph style in the left box to reduce the choices. 
Then select “More aid reaches besieged Syrian 
towns” and click Ok.

ADD COLUMN BREAKS
You can force the text to go to the next column or page by 
inserting special break characters.

 Using the Type tool, click at the beginning of the 
sixth paragraph to place the insertion point where 
you want the break to occur.

Choose Type > Insert Break Character > Column 
Break. You can also do page break or frame break.

VIEW HIDDEN (NON-PRINTING) 
CHARACTERS

 Choose Type > Show Hidden Characters.

If hidden characters still do not appear, turn off 
preview mode. Choose View > Screen Mode > 
Normal and choose View >Overprint Preview to 
deselect it.

Non-printing characters 
appear, such as those 
for spaces, tabs, ends of 
paragraphs, index markers 
and ends of stories. These 
special characters are 
visible only in a document 
window. Examples:

 End of paragraph,  soft 
return (line break),  space, 

 end of story,  tab,  
anchor object,  column 
break,  page break.

Your document 
should look like this.
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CREATE TABLES
Tables in InDesign are created inside a text frame. When 
you create a table, the new table fills the width of the 
container text frame.

 Select the Type tool , draw a text frame that is 
two-columns wide and align it on the left margin. 
Choose Table > Insert Table.

Specify the numbers of rows (20), columns (2), 
header rows (1) and footer rows (1). Click Ok.

You can always change the settings using the Table 
panel Window > Types & Tables > Table.

Add text to a table

You can add text, anchored objects and other tables 
to table cells. The height of a table row expands to 
accommodate additional lines of text, unless you set a 
fixed row height. You cannot add footnotes to tables.

 Using the Type tool , position the 
insertion point in the first cell (header) and type 
“Governorate”. Go to the next cell and type “People 
in need (in millions)”.

Copy the governorate names from data.xlsx. Using 

the Type tool , select the first column without 
the header and paste.

Copy the number of people in need in millions from 
data.xlsx and paste on the second column.

Delete rows, columns or tables

 Select the empty cells using the Type tool and then 
choose Table > Delete Row.

If you want to delete columns or tables, do the same: 
Table > Delete Column or Table.

Insert rows or columns

Use Table > Insert > Row or Column.

Select the entire table

 To select the whole table, click inside a table with 
the Type tool and then choose Table > Select > 
Table.

Or move the pointer over the upper-left corner of 
the table so that the pointer becomes an arrow shape 

. Then click to select the entire table.

TABLE STROKES AND FILLS
You can add strokes and fills to your tables in a number 
of ways. Use the Table Options dialog box to change the 
stroke of the table border and to add alternating strokes 
and fills to columns and rows. To change the strokes and 
fills of individual cells or header/footer cells, use the Cell 
Options dialog box, or use the Swatches, Stroke and Color 
panels.

If you use the same formatting repeatedly for tables or 
cells, create and apply table styles or cell styles.

Change the table border

You can change the table border by using either the Table 
Setup dialog box or the Stroke panel.

 With the insertion point in a cell, choose Table > 
Table Options > Table Setup. Under Table Border, 
specify 0pt for weight. This will remove the table 
border. Click Ok. 

Add stroke and fill to cells

You can add stroke and fill to cells using the Cell Options 
dialog box, Stroke panel or Swatches panel.

 Select the header cells and choose Table > Cell 
Options > Strokes And Fills. For Cell Fill, choose 
UNHCR blue and 100% tint. Do the same for the 
footer.

You will now remove all rows stroke and change the 
column stroke to white.

 Select the entire table and choose Table > Cell 
Options > Strokes And Fills.

You can specify which lines will be affected by stroke 
changes in the proxy preview area. Selected lines are blue; 
deselected lines are grey.
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 To change the rows stroke,  triple-click anywhere in 
the proxy to deselect all lines. All lines become grey.

Then click the horizontal line in the middle to select 
it (the line becomes blue). Change the weight to 0pt 
and click Ok. All rows stroke have disappeared.

Repeat this process for the column stroke by 
deselecting all lines. Select the middle vertical line 
and change the colour to white and the stroke to 
0.5pt.

Note: Double-click any outside line to select the entire 
outer selection rectangle. Double-click any inside line to 
select the inside lines.

 In the footer cell, type “Total” in the first cell and 
“13.5” in the second cell. 

Alternate strokes and fills in a table

You can alternate strokes and fills to enhance readability or 
improve the appearance of your table. Alternating strokes 
and fills in table rows does not affect header and footer 
rows. However, alternating strokes and fills in columns 
does affect header and footer rows.

Alternating stroke and fill settings overrides cell 
stroke formatting, unless you select the Preserve Local 
Formatting option in the Table Options dialog box.

 With the insertion point in a cell, choose Table > 
Table Options > Alternating Fills.

For Alternating Pattern, select Every Other Row. 
Choose Black with 10% tint.

If you want to add alternating strokes to a table, choose 
Table > Table Options > Alternating Row Strokes or 
Alternating Column Strokes.

If you want to turn off alternating fills/strokes in a table, 
place the insertion point in the table and choose Table 
> Table Options > Alternating Row Strokes, Alternating 
Column Strokes, or Alternating Fills. For Alternating 
Pattern, choose None and then click OK. For Alternating 
Pattern, choose None and then click OK.

Format a text within a table

 Select the entire table and change the font to 
Proxima Nova, Regular and 8pt size.

Select the header and make the font bold, all caps 
and white.

Select the first column (move the pointer over the 
top of the column so that the pointer becomes 
an arrow shape , then click to select the entire 
column) and align left. Select the second column 
and align right except for the header, which will be 
aligned centre.

Select the table rows and change the font colour to 
B80.

Select the footer and change the font to bold, all caps 
and white.

Resize columns without changing the table width

The first column is too narrow to fit the title “Governorate”. 
You will resize the column so that the title fits into one 
line.

 Position the pointer over the edge of the first 
column so that a double-arrow icon  appears. 
Then hold down the Shift key while dragging right 
to increase the column width.

Note: Holding down the Shift key while dragging the right 
table edge will resize all the columns proportionally.

If you know the exact size you need, you can also choose 
Table > Cell Options > Rows And Columns, specify Row 
Height and Column Width options and then click OK. 

Distribute columns and rows evenly

 Select cells in the columns or rows that should be 
the same width or height. Choose Table > Distribute 
Rows Evenly or Distribute Columns Evenly.

Change the spacing before or after a table

Place the insertion point in the table and choose Table > 
Table Options > Table Setup.

 Under Table Spacing, specify 4 mm for Space After 
and Before. Click Ok.

Change cell inset spacing
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 Select the whole table and choose Table > Cell 
Options > Text, or display the Table panel.

Under Cell Insets, specify values of 1 mm for Top, 
and Bottom and 1.5 mm for Left and Right. Click 
Ok.Adjust tabs into a table cell.

Adjust tabs into a table cell 

To align text to the right but centred in the table cells, you 
will insert tabs into a table cell. 

 Select the second column content (the numbers). 
Choose Type > Tabs to display the Tabs panel, and 
then adjust tab 
settings until 
the numbers are 
centred.

To help you see the 
changes more clearly, 
add a “3” before the first 
number. Note how the 
number is right aligned 
but now in the centre of 
the cell.

 Do the same for the total number. You can adjust to 
the exact location by using the X value.

TABLE STYLE
If you use the same formatting repeatedly for tables or 
cells, create and apply table styles or cell styles. Just as 
you use text styles to format text, you can use table and 
cell styles to format tables. A table style is a collection of 
table-formatting attributes, such as table borders and row 
and column strokes that can be applied in a single step. A 
cell style includes formatting, such as cell insets, paragraph 
styles, and strokes and fills. When you edit a style, all 
tables or cells to which the style is applied are updated 
automatically.

Note: There is one important difference between text styles 
and table styles. While all character styles attributes can be 
part of a paragraph style, cell style attributes are not part of 
the table style. For example, you cannot use a table style to 
change the border colour of interior cells. Instead, create a 
cell style and include it in the table style.

When you create a table style, you can specify which cell 
styles are applied to different regions of the table: header 

and footer rows, left and right columns, and body rows.

For example, for the header row, you can assign a cell style 
that applies a paragraph style, and for the left and right 
columns, you can assign different cell styles that apply 
shaded backgrounds.

Cell styles applied to regions in table style:  
A. Header row formatted with cell style that includes paragraph style B. Left column 
C. Body cells D. Right column

Define table and cell styles

Before starting to define table and cell styles, first define a 
paragraph style for the cell style.

 You will first create paragraph styles.

To base a new style on the formatting of existing 
text in the table, select the text or place the insertion 
point in the text inside the table.

Choose New Paragraph Style from the Paragraph 
Styles panel menu and create five paragraph styles: 
1) header_left_align, 2) header_center_align, 3) 
content_left_align, 4) content_right_align and 5) 
footer_right_align.

header_
left_align

GOVERNORATE PEOPLE IN 
NEED (IN 

MILLIONS)

  
header_
center_align

content_
left_align

Aleppo 2.8   
content_
right_alignTartous 0.6

In the Paragraph Styles panel, click Create new style 
group icon on the bottom of the panel and change 
the folder’s name to “table”. Drag the five paragraph 
styles you have just created into the folder to group 
them.

 You will then create cell styles.

To base a new style on the formatting of an existing 
cell, place the insertion point in the left header cell.

Before adjusting 
tabs

PEOPLE IN 
NEED (IN 

MILLIONS)

2.8

0.8

0.5

After adjusting 
tabs

PEOPLE IN 
NEED (IN 

MILLIONS)

32.8

0.8

0.5
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Choose Window > Styles > Cell Styles to open 
the Cell Styles panel. Choose New Cell Style from 
the Cell Styles panel menu. For Style Name, type 
“header”. To assign a paragraph style to a cell 
style, click the General category, and then choose 
the “header_left_align” paragraph style from the 
Paragraph Style menu.

For cell styles, options that don’t have a setting specified 
are ignored in the style. If you don’t want a setting to be 
part of the style, choose (Ignore) from the setting’s menu, 
delete the contents of the field, or click a check box until a 
small box appears in Windows or a hyphen (-) appears in 
Mac OS.

 Create another cell style using the left column body 
cell and use the paragraph style “content_left_align” 
and name it “body”.

 
cell style: header

GOVERNORATE PEOPLE IN NEED (IN 
MILLIONS)

 
cell style: body

Aleppo 2.8

Tartous 0.6

 After creating paragraph and cell styles, you are now 
ready to create a table style. 

Place the insertion point in a cell and choose 
Window > Styles >Table Styles to open the Table 
Style panel. Choose New Table Style from the Table 
Styles panel menu. Name the new style “table_grey_
alternate”. 

To assign cell styles, choose “header” for Header 
rows and Footer rows and “body” for Body Rows.

Click Fills category on the left to check that the grey 
alternating pattern is applied. Click Ok.

Apply table and cell styles

Unlike paragraph and character styles, table and cell styles 
do not share attributes, so applying a table style does not 
override cell formatting, and applying a cell style does not 
override table formatting.

 Make sure that you do not have any paragraph 
and character styles selected (it should be [Basic 
Paragraph][None]).

Create a new table with 2 columns, 3 rows, 1 header 
and 1 footer. Position the insertion point in a table 
and click the table style you have just created in the 
Table Styles panel (chose Window > Styles >Table 
Styles).

Type some text and numbers to see how the Table 
style was applied.

TEST TEST

Aaaa 7.0  The second column 
text alignment needs 
adjustments

Bbbb 6.5
Cccc 5.5
TOTAL 14.0

Override table and cell styles

After you apply a table or cell style, you can override any of 
its settings.

 Apply paragraph styles you previously created to the 
second column so that the alignment is the same as 
the first table.

IMPORT AN EXCEL 
SPREADSHEET INTO INDESIGN

 Select the “Type Tool” from the Toolbox. Create an 
insertion point just below the table you just created.

Choose File > Place and select Select Show Import 
Options. Double-click the data.xls. The Import 
Options dialog box opens. 

Click the “Sheet” menu and select the Table 3 
worksheet from the Excel workbook that you want 
to import.
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By default, all populated cells are selected under Cell 
Range field. Keep this.

Click the “Table” menu to choose Unformatted 
Table that imports the data without using Excel’s 
formatting. 

Select  table_grey_alternate for Table Style. Click 
Ok. The spreadsheet is pasted into the document as 
a table.

Needs # of people (in 
millions)

Food 8.7
Health 11.5
Shelter 2.3

To convert the first row to a header, select it and 
right-click > Convert to Header Rows. Stylize the 
second column to make it similar to the other tables.

Creating Linked Spreadsheets

The linked table needs to be in its own text frame in order 
to be updatable automatically.

 Choose File > Preferences > File Handling 
(Windows) or InDesign > Preferences > File 
Handling (Mac) to place dynamically linked 
spreadsheets into an InDesign document. Select 
Create Links When Placing Text And Spreadsheet 
Files. 

Any changes to the Excel spreadsheet will change the 
spreadsheet in the InDesign document. This will include 
the formatting of the InDesign spreadsheet if you selected 
a “Formatted Table” in the Import Options dialog box 
when you imported it.

 Place Table 3 again, but this time place it in a new 
text frame, not in the left text frame.

Open the Links panel (Window > Links). The data.
xls is now linked to the table.

 Change any numbers in the Excel table and save it. 
You will see a broken link icon . Update the link 
by clicking the Update Link icon .

Note: as there is no sorting function in InDesign, any data 
should be first sorted in Excel before importing.

EXPORT TO ADOBE PDF

 Choose File > Export. Specify a name and location 
for the file. For Save As Type (Windows) or Format 
(Mac OS), choose Adobe PDF (Print) and then click 
Save.

Choose a preset from the Adobe PDF Preset menu:

• High Quality Print creates PDFs for quality 
printing on desktop printers and proofing 
devices (downsamples colour and grayscale 
images to 300 ppi and monochrome images 
to 1200 ppi, embeds subsets of all fonts, 
leaves colour unchanged and does not flatten 
transparency).

• Press Quality creates PDF files for high-quality 
print production (converts colours to CMYK, 
downsamples colour and grayscale images to 
300 ppi and monochrome images to 1200 ppi).

• Smallest File Size creates PDF files for 
displaying on the web or an intranet, or for 
e-mail distribution. This set of options uses 
compression, downsampling and a relatively 
low-image resolution. It converts all colours to 
sRGB and embeds fonts. It also optimizes files 
for byte serving. For best results, avoid using 
this preset if you intend to print the PDF file.

Click Export (Windows) or Save (Mac OS).

Note: On an OS device, such as an iPad or iPhone, 
CMYK PDF will appear with bright colours because 
the devices ignore the original colour profiles of the 
PDF and display it in RGB colour. To avoid this, 
convert the PDF in RGB using Smallest File Size or 
by using Adobe PDF (Interactive).
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CREATE PACKAGE FILES
The package command ensures that all fonts and linked 
graphics are included with your InDesign file for handover 
to a service provider, such as a printing company.

 Choose File > Package. An alert icon  indicates 
problem areas.

In the Package dialog box, do one of the following:

If you’re notified of problems then correct the 
problem. When you’re satisfied with the document, 
click Package to begin packaging.

 Fill in the printing instructions. The filename you 
type is the name of the report that accompanies 
all other packaging files. Click Continue, and then 
specify a location in which to save all packaging 
files.

Select the location and type the name of the package 
you want. Click Package to finish packaging.

Your document 
should look like this.

1

Over half a million 
Syrians newly displaced
Syria remains the largest displacement crisis globally, with 
an estimated 7.6 million people displaced internally and 
almost 4 million people registered as refugees.

Desedis ma in non plabo. Im ipid 
molo eliquati cuptat aut laborempo-
rem ressunt dolectatqui soluptati am 
dio ipsandu ciaturem as cores ium es 
aut la doluptatur? Quidel exerspelit 
ea sit quatem que nihictu repedi 
dolectur, consequis quid quuntias 
plabore sum que conempo raepra 
autemque poreria eprorep tatiate 
eum, optatem olupta volorem as ese-
qui dia voluptat.

Udaest, vollore solorecturem exeritis 
eos aut poresciis nam, non nobis 
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cusae ni velesti denissit magnien 
delent magnim aute conseris et 
aceribus iducid ellis se molore lab id 
etus quid que rerisci maximus nulli-
bus elit facercient unt ut venduntis-
sim fugit qui ommodi debitio blabo. 
Ut qui officim volestem facescimint 
voluptaspel idelibus esequos dolen-
teniet re quas ea pa solore nihilles 
ant quam consequam cus aut rest, 
sunt lam illab intia cupiet volupti 
uritio. Aborers pelitatur, il ipsanda 
nulpa cus aut que volor minciis adi 
alit volent officit ommo quamusaepe 

cumque velia as rem seque volute a 
doluptatet doluptatemo et ipsunte 
qui omnimin porum imaioraecus 
restinus, volupta con nimus.

Citatios et dolorum que vendi ut 
quiassinci dolluptiur mossum vo-
luptatem qui audissi delit lam earcips 
apercil id mosam in posa dit, ea 
nemost laborem aut faceaqu iandis a 
enimus dolorem quiae num coriasp 
ersperi orerro torem earumque re-
henimolore id es ipient.

Te re vollo tem cuption estium a 
prorem esentin nobitaqui volore-
hendam sapidunt de aperrum rem 
accab ipsae delentotati unt faciend 
ucidipsus, core paris modic te nonse-
quas dent ipsaecus, inis quid qui qui 
simusa iduntur, quae ea cus ullest 
veligenducim ut eatatati alitaeptatet 
et evelest estiis alique maio quatur, 
offic tem quam acesequate laborem 
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ma vidunto officimus solorerum velic 
temperit quaspiet.
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More aid reaches besieged 
Syrian towns
Lorem ipsum dolor sit amet, con-
sectetur adipiscing elit. Curabitur 
sed libero eu ex lacinia faucibus. 
Donec finibus quam id erat tincid-
unt cursus.
p. 2

A million refugees and migrants 
flee to Europe in 2015
Lorem ipsum dolor sit amet, con-
sectetur adipiscing elit. Curabitur 
sed libero eu ex lacinia faucibus. 
Donec finibus quam id erat tincid-
unt cursus.
p.XX

Children on Syrian refugee route 
could freeze to death
Lorem ipsum dolor sit amet, con-
sectetur adipiscing elit. Curabitur 
sed libero eu ex lacinia faucibus. 
Donec finibus quam id erat tincid-
unt cursus.
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HALF
THE POPULATION

OF SYRIA IS
DISPLACED

25,000
PEOPLE HAVE BEEN

KILLED
3 IN 4
SYRIAN LIVE IN
POVERTY

1 IN 4
SCHOOLS

ARE DAMAGED, 
DESTOYED OR OCCUPIED

More aid reaches besieged 
Syrian towns
Lorem ipsum dolor sit amet, consectetur adipiscing elit. Quisque 
convallis vestibulum rutrum. Donec pretium faucibus elit eget luc-
tus. Donec maximus gravida sapien nec porta. 

Praesent eget consequat nisi. Etiam fac-
ilisis quam id orci eleifend pellentesque. 
Maecenas blandit mattis justo vel maxi-
mus. Sed dapibus odio nec pellentesque 
sollicitudin. Donec et mattis mauris. Nunc 
mattis diam a ipsum porta, ac maximus 
nibh consectetur.

Praesent sollicitudin, orci faucibus 
accumsan sollicitudin, erat mauris 

auctor sem, eu pharetra turpis magna 
vitae lorem.

Donec lacinia dolor vel 
hendrerit aliquet. Ut nisl 
sapien, tempus sed 
lorem in, rhoncus 
fringilla urna. Praesent 
ullamcorper orci vitae 
mattis blandit.

Praesent mollis 
justo sit amet lectus 
interdum facilisis. 

Praesent mattis, felis vehicula 
tincidunt convallis, nisl felis congue 
odio, venenatis fermentum est augue 
nec dolor. Aliquam aliquam nibh tincidunt 
libero tincidunt euismod ac nec urna.

Nullam lobortis imperdiet nisi, non dapi-
bus augue. Aliquam urna sem, tincidunt 
quis nisl nec, sagittis vestibulum erat. 
Vestibulum ac magna felis. In dapibus 
commodo mollis. Nunc luctus, quam at 
eleifend feugiat, turpis sapien sceleris-

que eros, eu congue nulla ex sit amet 
urna. Donec hendrerit ultricies sapien, 
vel pulvinar ipsum rutrum in. Sed tortor 
dui, interdum tempor massa a, sodales 
vulputate dui.

Vestibulum vitae elit orci. Morbi venenatis 
quis risus nec feugiat. Donec eros tellus, 
viverra id felis ut, commodo elementum 
massa. Donec ut nibh ac orci bibendum 

ultrices. Integer id mauris in est volutpat 
rutrum. Phasellus id ipsum ac 

ante sagittis ullamcorper quis 
eget orci. Vestibulum rhon-

cus turpis nec dui tempor 
dignissim. Integer ut eros 
in dui lobortis vulputate. 
Cras aliquam diam eget 
tellus sagittis tempus.

Nunc et ex at risus 
imperdiet fringilla sed 

eget ipsum. Cras suscipit 
tortor sed dolor condimen-

tum, vel consequat nulla ornare. 
Maecenas hendrerit pretium iaculis. Etiam 
vulputate fermentum nisl nec egestas. 
In et nunc sed dui aliquam interdum. Ut 
porttitor eleifend dolor sit amet convallis. 
Nullam fringilla neque diam, nec aliquet 
erat fermentum a.

For more information: www.unhcr.org

Contact: johndoe@unhcr.org

GOVERNORATE PEOPLE IN 
NEED (IN 

MILLIONS)

Aleppo 2.8

Al-Hasakeh 0.8

Ar-Raqqa 0.5

As-Sweida 0.2

Damascus 1.1

Dara 0.6

Deir-ez-Zor 0.7

Hama 1.1

Homs 1.0

Idleb 1.2

Lattakia 0.7

Quneitra 0.1

Rural Damascus 2.1

Tartous 0.6

TOTAL 13.5

TEST TEST

Aaaa 7.0

Bbbb 6.5

Cccc 5.5

TOTAL 14.0

NEEDS # OF PEOPLE 
(IN MILLIONS)

Food 8.7

Health 11.5

Shelter 2.3


